Explore the community Forums Lectora Lectora Questions & Answers Can't reply to Topic, "Test Settings"

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #428850 Score: 0
    Profile photo of CarlFink
    CarlFink
    Member
    beginner
    intermediate
    contributor
    LUC16 Attendee
    wise owl
    curious george
    advanced
    22 pts
    @CarlFink

    New user Andrea Cullers (@acullers.4018) posted a new topic in this group, “Test Settings”. I wrote up a pretty long answer to the posting, but all attempts to reply over the last few days result in a 403 Forbidden message from WebFence. I reported this to Trivantis support last week, but I have received no response, so I decided post it here where Joe and company would see it. I’d really like to help Andrea ….

    Note also that the Trivantis support web page has a bug: if you resize the input text box by dragging the bottom-right corner, it forces the Captcha and Submit button off the bottom of the viewport. This was pretty confusing. I happen to be reasonably web-knowledgeable and found them again, but you shouldn’t count on that.

    #428867 Score: 0
    Profile photo of Joe Wieloch
    Joe Wieloch
    Moderator
    beginner
    intermediate
    friend finder
    contributor
    LUC16 Attendee
    verified member
    wise owl
    LUC17 Attendee
    advanced
    picture perfect
    53 pts
    @wheels

    I’m responding to this via your email Carl, I want to see if you can help me reproduce this.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.