Viewing 4 posts - 16 through 19 (of 19 total)
  • Author
    Posts
  • #423963 Score: 1
    Profile photo of Bob Dinkins
    Bob Dinkins
    Member
    beginner
    intermediate
    lab member
    LUC17 Attendee
    wise owl
    contributor
    2 pts
    @bobdinkins

    Thanks again for the suggestion.  The MAILTO default was set to Chrome instead of Outlook.  It works now.  You are a genius!

    Bob

    This post has received 1 vote up.
    #423974 Score: 0
    Profile photo of Darrel Somoza
    Darrel Somoza
    Member
    contributor
    friend finder
    beginner
    intermediate
    junior moderator
    advanced
    wise owl
    curious george
    profile
    195 pts
    @Klaatu

    I’m glad you got it working.

    #424565 Score: 0
    Profile photo of clammers
    clammers
    Member
    beginner
    intermediate
    contributor
    curious george
    wise owl
    picture perfect
    friend finder
    advanced
    entry
    entry
    20 pts
    @clammers

    I attempted to incorporate the library object, but when I change the recipient, reverts back to recipient@domain.com

    #424567 Score: 0
    Profile photo of Darrel Somoza
    Darrel Somoza
    Member
    contributor
    friend finder
    beginner
    intermediate
    junior moderator
    advanced
    wise owl
    curious george
    profile
    195 pts
    @Klaatu

    Clammers you are correct. I apologize. I did not test it beyond the first email. Here are two similar library objects that have the run JavaScript built in. Its pretty much the same as the other two I posted but will work properly. You’ll just need to change the address just as you would have with the first ones.

Viewing 4 posts - 16 through 19 (of 19 total)

You must be logged in to reply to this topic.